<!DOCTYPE html>
<html lang="fr-FR">

<head>

<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />


<meta property="fb:app_id" content="1446861305572989" />
<title>4ème édition du Concours International de Piano - Istanbul Orchestra’Sion du 7 au 14 mars 2020 - Aujourd&#039;hui la TurquieAujourd&#039;hui la Turquie</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://aujourdhuilaturquie.com/fr/xmlrpc.php" />
<link rel="shortcut icon" href="favicon.ico"/>



<!-- This site is optimized with the Yoast SEO plugin v12.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://aujourdhuilaturquie.com/fr/4eme-edition-du-concours-international-de-piano-istanbul-orchestrasion-du-7-au-14-mars-2020/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="4ème édition du Concours International de Piano - Istanbul Orchestra’Sion du 7 au 14 mars 2020 - Aujourd&#039;hui la Turquie" />
<meta property="og:description" content="Les épreuves du concours ont lieu dans la salle de spectacles du lycée français Notre-Dame de Sion situé en plein cœur d&rsquo;Istanbul. La compétition, ouverte au public, comporte quatre épreuves &hellip;" />
<meta property="og:url" content="http://aujourdhuilaturquie.com/fr/4eme-edition-du-concours-international-de-piano-istanbul-orchestrasion-du-7-au-14-mars-2020/" />
<meta property="og:site_name" content="Aujourd&#039;hui la Turquie" />
<meta property="article:tag" content="Concours international de piano" />
<meta property="article:tag" content="Istanbul Orchestra’Sion" />
<meta property="article:tag" content="lycée Notre Dame de Sion" />
<meta property="article:section" content="Culture" />
<meta property="article:published_time" content="2020-03-07T01:26:02+00:00" />
<meta property="article:modified_time" content="2020-03-07T01:26:05+00:00" />
<meta property="og:updated_time" content="2020-03-07T01:26:05+00:00" />
<meta property="og:image" content="http://aujourdhuilaturquie.com/fr/wp-content/uploads/2020/03/piano.jpg" />
<meta property="og:image:width" content="445" />
<meta property="og:image:height" content="627" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Les épreuves du concours ont lieu dans la salle de spectacles du lycée français Notre-Dame de Sion situé en plein cœur d&rsquo;Istanbul. La compétition, ouverte au public, comporte quatre épreuves [&hellip;]" />
<meta name="twitter:title" content="4ème édition du Concours International de Piano - Istanbul Orchestra’Sion du 7 au 14 mars 2020 - Aujourd&#039;hui la Turquie" />
<meta name="twitter:image" content="http://aujourdhuilaturquie.com/fr/wp-content/uploads/2020/03/piano.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://aujourdhuilaturquie.com/fr/#website","url":"http://aujourdhuilaturquie.com/fr/","name":"Aujourd&#039;hui la Turquie","description":"journal francophone international et l&#039;unique journal fran\u00e7ais en Turquie","potentialAction":{"@type":"SearchAction","target":"http://aujourdhuilaturquie.com/fr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://aujourdhuilaturquie.com/fr/4eme-edition-du-concours-international-de-piano-istanbul-orchestrasion-du-7-au-14-mars-2020/#primaryimage","url":"http://aujourdhuilaturquie.com/fr/wp-content/uploads/2020/03/piano.jpg","width":445,"height":627},{"@type":"WebPage","@id":"http://aujourdhuilaturquie.com/fr/4eme-edition-du-concours-international-de-piano-istanbul-orchestrasion-du-7-au-14-mars-2020/#webpage","url":"http://aujourdhuilaturquie.com/fr/4eme-edition-du-concours-international-de-piano-istanbul-orchestrasion-du-7-au-14-mars-2020/","inLanguage":"fr-FR","name":"4\u00e8me \u00e9dition du Concours International de Piano - Istanbul Orchestra\u2019Sion du 7 au 14 mars 2020 - Aujourd&#039;hui la Turquie","isPartOf":{"@id":"http://aujourdhuilaturquie.com/fr/#website"},"primaryImageOfPage":{"@id":"http://aujourdhuilaturquie.com/fr/4eme-edition-du-concours-international-de-piano-istanbul-orchestrasion-du-7-au-14-mars-2020/#primaryimage"},"datePublished":"2020-03-07T01:26:02+00:00","dateModified":"2020-03-07T01:26:05+00:00","author":{"@id":"http://aujourdhuilaturquie.com/fr/#/schema/person/55f10a8eaff19af751c96e45a23f648f"}},{"@type":["Person"],"@id":"http://aujourdhuilaturquie.com/fr/#/schema/person/55f10a8eaff19af751c96e45a23f648f","name":"Aujourd'hui la Turquie","image":{"@type":"ImageObject","@id":"http://aujourdhuilaturquie.com/fr/#authorlogo","url":"http://2.gravatar.com/avatar/82a5ae832426c83e2d4ba2d59b4fee39?s=96&d=mm&r=g","caption":"Aujourd'hui la Turquie"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aujourd&#039;hui la Turquie &raquo; Flux" href="http://aujourdhuilaturquie.com/fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aujourd&#039;hui la Turquie &raquo; Flux des commentaires" href="http://aujourdhuilaturquie.com/fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aujourd&#039;hui la Turquie &raquo; 4ème édition du Concours International de Piano &#8211; Istanbul Orchestra’Sion du 7 au 14 mars 2020 Flux des commentaires" href="http://aujourdhuilaturquie.com/fr/4eme-edition-du-concours-international-de-piano-istanbul-orchestrasion-du-7-au-14-mars-2020/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/aujourdhuilaturquie.com\/fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wordpress-language-css'  href='http://aujourdhuilaturquie.com/fr/wp-content/plugins/wordpress-language/res/css/style.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox_css-css'  href='http://aujourdhuilaturquie.com/fr/wp-content/themes/ar2-d57c18d/css/colorbox.css?ver=2012-08-04' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://aujourdhuilaturquie.com/fr/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='author-page-views-css'  href='http://aujourdhuilaturquie.com/fr?viewing-page=35340&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='avatar-manager-css'  href='http://aujourdhuilaturquie.com/fr/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://aujourdhuilaturquie.com/fr/wp-content/plugins/newsletter/style.css?ver=6.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='ar2-css'  href='http://aujourdhuilaturquie.com/fr/wp-content/themes/ar2-d57c18d/style.css?ver=2011-12-05' type='text/css' media='screen' />
<link rel='stylesheet' id='ar2-user-css'  href='http://aujourdhuilaturquie.com/fr/wp-content/themes/ar2-d57c18d/user.css?ver=2011-12-05' type='text/css' media='screen' />
<script type="text/javascript">var tern_wp_root = "http://aujourdhuilaturquie.com/fr";</script>
<script type='text/javascript' src='http://aujourdhuilaturquie.com/fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://aujourdhuilaturquie.com/fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://aujourdhuilaturquie.com/fr/wp-content/themes/ar2-d57c18d/js/jquery.flexslider.min.js?ver=2012-07-08'></script>
<script type='text/javascript' src='http://aujourdhuilaturquie.com/fr/wp-content/themes/ar2-d57c18d/js/modernizr.custom.min.js?ver=2012-07-08'></script>
<script type='text/javascript' src='http://aujourdhuilaturquie.com/fr/wp-content/themes/ar2-d57c18d/js/tinynav.min.js?ver=2012-08-02'></script>
<script type='text/javascript' src='http://aujourdhuilaturquie.com/fr/wp-content/themes/ar2-d57c18d/js/jquery.colorbox.min.js?ver=2012-08-04'></script>
<script type='text/javascript' src='http://aujourdhuilaturquie.com/fr/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='http://aujourdhuilaturquie.com/fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://aujourdhuilaturquie.com/fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://aujourdhuilaturquie.com/fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='http://aujourdhuilaturquie.com/fr/?p=35340' />
<link rel="alternate" type="application/json+oembed" href="http://aujourdhuilaturquie.com/fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faujourdhuilaturquie.com%2Ffr%2F4eme-edition-du-concours-international-de-piano-istanbul-orchestrasion-du-7-au-14-mars-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://aujourdhuilaturquie.com/fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faujourdhuilaturquie.com%2Ffr%2F4eme-edition-du-concours-international-de-piano-istanbul-orchestrasion-du-7-au-14-mars-2020%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="http://aujourdhuilaturquie.com/fr/wp-content/plugins/most-shared-posts/most-shared-posts.css">		<!-- Generated by AR2 Theme -->
		<style type="text/css">
			
		</style>
			<style type="text/css">
	#branding {
			}
		.logo {	
		text-indent: -9000px;
	}
		</style>
		<style type="text/css">
		body { 
			background: #F0F0F0; 
		}
		#wrapper {
			box-shadow: none;
		}
	</style>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<body class="post-template-default single single-post postid-35340 single-format-standard twocol-r">

<div id="wrapper">
<!-- Added by Berker Soyluoglu -->

<!-- Edit end by Berker Soyluoglu -->

<div class="topMenuBackground">
<div class="myDiv">
<nav id="top-menu" class="clearfix" role="navigation">
	<ul id="menu-top-menu" class="menu clearfix"><li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7"><a href="http://aujourdhuilaturquie.com/fr/">Aujourd&rsquo;hui la Turquie</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a href="http://www.bizimavrupa.com">Bizim Avrupa</a></li>
<li id="menu-item-6" class="face menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a title=" " href="https://www.facebook.com/pages/Aujourdhui-la-Turquie-Officiel/176462535791415"></a></li>
<li id="menu-item-8" class="twit menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="https://twitter.com/AltTurquie"></a></li>
</ul><!-- Added by Berker Soyluoglu -->
<span class="xdate">8 / 03 / 2020</span>
</div>
</div>




<!-- End of edit -->
</nav><!-- #top-menu -->

<header id="header" role="banner">
	<div id="branding" class="clearfix">
				<div class="logo">
			<span class="blog-name"><a href="http://aujourdhuilaturquie.com/fr">Aujourd&#039;hui la Turquie</a></span>
			<span class="blog-description">journal francophone international et l&#039;unique journal français en Turquie</span>
		</div>
				
		<div class="banner">
				</div>
		
	</div><!-- #branding -->
</header><!-- #header -->

<nav id="main-nav" role="navigation">
	<ul id="menu-main-menu" class="menu clearfix"><li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://aujourdhuilaturquie.com/fr/category/politique/">Politique</a></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="http://aujourdhuilaturquie.com/fr/category/economie/">Economie</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="http://aujourdhuilaturquie.com/fr/category/international/">International</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-79"><a href="http://aujourdhuilaturquie.com/fr/category/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-5681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5681"><a href="http://aujourdhuilaturquie.com/fr/category/cinema/">Cinéma</a></li>
	<li id="menu-item-4272" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4272"><a href="http://aujourdhuilaturquie.com/fr/category/art/">Art</a></li>
	<li id="menu-item-8321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8321"><a href="http://aujourdhuilaturquie.com/fr/category/mode-2/">Mode</a></li>
</ul>
</li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-84"><a href="http://aujourdhuilaturquie.com/fr/category/societe/">Société</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-80"><a href="http://aujourdhuilaturquie.com/fr/category/decouverte/">Découverte</a>
<ul class="sub-menu">
	<li id="menu-item-4041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4041"><a href="http://aujourdhuilaturquie.com/fr/category/automobile/">Automobile</a></li>
	<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="http://aujourdhuilaturquie.com/fr/category/sport/">Sport</a>
	<ul class="sub-menu">
		<li id="menu-item-4073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4073"><a href="http://aujourdhuilaturquie.com/fr/category/tennis-2/">Tennis</a></li>
	</ul>
</li>
	<li id="menu-item-4181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4181"><a href="http://aujourdhuilaturquie.com/fr/category/tourisme/">Tourisme</a></li>
	<li id="menu-item-4083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4083"><a href="http://aujourdhuilaturquie.com/fr/category/gastronomie/">Gastronomie</a></li>
</ul>
</li>
<li id="menu-item-3232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3232"><a href="http://aujourdhuilaturquie.com/fr/category/chroniques/">Chroniques</a>
<ul class="sub-menu">
	<li id="menu-item-6139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6139"><a href="http://aujourdhuilaturquie.com/fr/category/dossiers/">Dossiers</a></li>
</ul>
</li>
<li id="menu-item-6196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6196"><a href="http://aujourdhuilaturquie.com/fr/category/webtv/">Web-TV</a></li>
</ul></nav><!-- #nav -->

 
<div id="main" class="clearfix">
   <div id="container" class="clearfix">
		<!-- Ban -->
	<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2076261429408411"
     data-ad-slot="7368126080"></ins>
	<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="content" class="section" role="main">

		
    
<article id="post-35340" class="post-35340 post type-post status-publish format-standard has-post-thumbnail hentry category-art category-culture category-decouverte category-societe tag-concours-international-de-piano tag-istanbul-orchestrasion tag-lycee-notre-dame-de-sion clearfix">
		
	<header class="entry-header clearfix">
		<div class="entry-cats"><a href="http://aujourdhuilaturquie.com/fr/category/art/">Art</a>, <a href="http://aujourdhuilaturquie.com/fr/category/culture/">Culture</a>, <a href="http://aujourdhuilaturquie.com/fr/category/decouverte/">Découverte</a>, <a href="http://aujourdhuilaturquie.com/fr/category/societe/">Société</a></div>		
		<h1 class="entry-title">
				<a href="" rel="bookmark">4ème édition du Concours International de Piano &#8211; Istanbul Orchestra’Sion du 7 au 14 mars 2020</a>
		</h1>
		
				<div class="entry-author">
			Par <address class="author vcard"><a rel="author" class="url fn n" href="http://aujourdhuilaturquie.com/fr/author/administrateur/" title="Aujourd&#039;hui la Turquie">Aujourd'hui la Turquie</a></address> <abbr class="published"> le 7 mars 2020</abbr>					</div>
				
				
				
				<div class="entry-social">
				<div class="addthis_toolbox addthis_default_style" 
					addthis:url="http://aujourdhuilaturquie.com/fr/4eme-edition-du-concours-international-de-piano-istanbul-orchestrasion-du-7-au-14-mars-2020/"
					addthis:title="4ème édition du Concours International de Piano &#8211; Istanbul Orchestra’Sion du 7 au 14 mars 2020"
					addthis:description="Les épreuves du concours ont lieu dans la salle de spectacles du lycée français Notre-Dame de Sion situé en plein cœur d&#8217;Istanbul. La compétition, ouverte au public, comporte quatre épreuves [&#8230;]">
					<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
					<a class="addthis_button_tweet"></a>
					<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
					<a class="addthis_counter addthis_pill_style"></a>
				</div>
		</div>
					
	</header><!-- .entry-header -->
    
    <div class="entry-content clearfix">
	
<p>Les épreuves du concours ont lieu dans la salle de spectacles du lycée
français Notre-Dame de Sion situé en plein cœur d&rsquo;Istanbul. La compétition,
ouverte au public, comporte quatre épreuves différentes.</p>



<div class="wp-block-image"><figure class="aligncenter size-medium"><img src="http://aujourdhuilaturquie.com/fr/wp-content/uploads/2020/03/piano-213x300.jpg" alt="" class="wp-image-35341" srcset="http://aujourdhuilaturquie.com/fr/wp-content/uploads/2020/03/piano-213x300.jpg 213w, http://aujourdhuilaturquie.com/fr/wp-content/uploads/2020/03/piano-248x350.jpg 248w, http://aujourdhuilaturquie.com/fr/wp-content/uploads/2020/03/piano.jpg 445w" sizes="(max-width: 213px) 100vw, 213px" /></figure></div>



<p>Orchestra’Sion, dirigé par le Président du jury Vahan Mardirossian,
accompagnera les candidats pour la finale.</p>



<p>La nouveauté de cette 4<sup>ème</sup> édition est l&rsquo;interprétation
obligatoire par les candidats, durant la 3<sup>ème </sup>étape du concours,
d&rsquo;une œuvre contemporaine composée par le compositeur turc Ali Darmar. Le candidat
qui l’interprétera le mieux remportera&nbsp;<strong>le Prix Ali Darmar</strong>.</p>



<p><strong>Tous les Prix seront décernés samedi 14 mars à 21h00 lors de la soirée de
gala organisée à l&rsquo;occasion de la clôture du concours dans la salle de concerts
Cemal Reşit Rey à Harbiye/Istanbul. L&rsquo;événement sera diffusé en direct sur la
chaîne TRT Musique.</strong></p>



<p><strong>Déroulement du concours&nbsp;:</strong></p>



<p><em>Les horaires indiqués peuvent être
susceptibles de variations de dernière minute en raison de contraintes
organisationnelles.</em></p>



<p><strong>PREMIER TOUR&nbsp;:</strong></p>



<ul><li>Samedi 7 mars 2020 (14h00-17h20)</li><li>Dimanche 8 mars 2020 (14h00-17h20)</li><li>Lundi 9 mars 2020 (14h00-17h20)</li></ul>



<p><strong>SECOND TOUR&nbsp;:</strong></p>



<ul><li>Mardi 10 mars 2020 (13h00-16h30)</li><li>Mercredi 11 mars 2020 (13h00-16h30)</li></ul>



<p><strong>TROISIÈME TOUR&nbsp;:</strong></p>



<ul><li>Jeudi 12 mars 2020 (10h00-12h15 / 14h00-16h15)</li></ul>



<p><strong>FINALE AVEC ORCHESTRE&nbsp;:</strong></p>



<ul><li>Vendredi 13 mars 2020 (15h00-17h00)</li></ul>



<p><strong>SOIRÉE DE GALA ET DE REMISE DE PRIX</strong></p>



<p><strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</strong>Samedi 14 mars à
21h00,&nbsp; la salle de concerts Cemal Reşit Rey à Harbiye/Istanbul</p>



<p><strong>Le jury du 4<sup>e</sup> Concours International de Piano &#8211; Istanbul Orchestra’Sion</strong></p>



<p>Vahan Mardirossian (président du jury), Toros Can, Jean-Yves Clément, Olivier Moulin, Ratimir Martinovic, Gülsin Onay, Pierre Réach.</p>
  
    	</div>

	<footer class="entry-footer clearfix">
	
					<div class="entry-tags tags">
				<strong>Tags: </strong><a href="http://aujourdhuilaturquie.com/fr/tag/concours-international-de-piano/" rel="tag">Concours international de piano</a> <a href="http://aujourdhuilaturquie.com/fr/tag/istanbul-orchestrasion/" rel="tag">Istanbul Orchestra’Sion</a> <a href="http://aujourdhuilaturquie.com/fr/tag/lycee-notre-dame-de-sion/" rel="tag">lycée Notre Dame de Sion</a>			</div>
		
                
    </footer><!-- .entry-footer -->
</article>
    
	    

<div id="comments" class="comments">

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fr/4eme-edition-du-concours-international-de-piano-istanbul-orchestrasion-du-7-au-14-mars-2020/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="http://aujourdhuilaturquie.com/fr/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de contact <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='35340' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d45340b884" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="65"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->	    

</div><!-- #content -->

</div><!-- #container -->


<div id="primary" class="aside main-aside sidebar" role="complementary">

	<aside id="text-2" class="widget clearfix"><h3 class="widget-title">AlaTurquie &#8211; TV</h3>			<div class="textwidget"><iframe src="//www.youtube.com/embed?listType=user_uploads&list=alaturquie&rel=0" frameborder="0" allowfullscreen></iframe></div>
		</aside><aside id="custom_html-5" class="widget_text widget clearfix"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ALT -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2076261429408411"
     data-ad-slot="2620089684"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>	
</div><!-- #primary-sidebar -->
	</div><!-- #main -->

	   
	<footer id="footer" class="clearfix" role="contentinfo">
	
		<div class="footer-sidebar-container clearfix">
							<div id="footer-sidebar-1" class="footer-sidebar clearfix xoxo">
					<aside id="custom_html-3" class="widget_text widget clearfix"><div class="textwidget custom-html-widget"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29017514-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29017514-1');
</script></div></aside>				</div>
							<div id="footer-sidebar-2" class="footer-sidebar clearfix xoxo">
														</div>
							<div id="footer-sidebar-3" class="footer-sidebar clearfix xoxo">
														</div>
							<div id="footer-sidebar-4" class="footer-sidebar clearfix xoxo">
														</div>
					</div>
		
		<nav class="footer-meta">
			<ul id="menu-top-menus-1" class="menu clearfix">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://aujourdhuilaturquie.com/fr/category/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="http://aujourdhuilaturquie.com/fr/category/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="http://aujourdhuilaturquie.com/fr/category/international/">International</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-79"><a href="http://aujourdhuilaturquie.com/fr/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-84"><a href="http://aujourdhuilaturquie.com/fr/category/societe/">Société</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-80"><a href="http://aujourdhuilaturquie.com/fr/category/decouverte/">Découverte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3232"><a href="http://aujourdhuilaturquie.com/fr/category/chroniques/">Chroniques</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6196"><a href="http://aujourdhuilaturquie.com/fr/category/webtv/">Web-TV</a></li>
				<li class="menu-item"><a href="#header"><strong>Back to Top</strong></a></li>
			</ul>
		
			<p>Copyright Aujourd&#039;hui la Turquie. All Rights Reserved</p>		
		</nav><!-- .footer-meta -->
		
	</footer>

</div><!-- #wrapper -->
<script type='text/javascript' src='http://aujourdhuilaturquie.com/fr/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","profile_error":"","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aujourdhuilaturquie.com/fr/wp-content/plugins/newsletter/subscription/validate.js?ver=6.4.0'></script>
<script type='text/javascript' src='http://aujourdhuilaturquie.com/fr/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://s7.addthis.com/js/250/addthis_widget.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='http://aujourdhuilaturquie.com/fr/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
	<script type="text/javascript">
	/* <![CDATA[ */
	( function( $ ) {

$( document ).ready( function( $ ) {

	$( '.menu' ).tinyNav();
	
		$( '.entry-photo a, .gallery a:has( img ), .entry-content a:has( img )' ).colorbox( { rel: 'gallery' } );
		
			$( '.posts-slideshow' ).flexslider( {
			useCSS: false,
			animation: 'slide'
	    } );
			
} );

} )( jQuery );	/* ]]> */
	</script>
	</body>
</html>
   