<!DOCTYPE html>
<html lang="fr-FR">

<head>

<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />


<meta property="fb:app_id" content="1446861305572989" />
<title>Ece Dorsay : la perle d’Istanbul, entre puissance et mélancolie - Aujourd&#039;hui la TurquieAujourd&#039;hui la Turquie</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://aujourdhuilaturquie.com/fr/xmlrpc.php" />
<link rel="shortcut icon" href="favicon.ico"/>



<!-- This site is optimized with the Yoast SEO plugin v12.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://aujourdhuilaturquie.com/fr/ece-dorsay-la-perle-distanbul-entre-puissance-et-melancolie/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ece Dorsay : la perle d’Istanbul, entre puissance et mélancolie - Aujourd&#039;hui la Turquie" />
<meta property="og:description" content="Ece Dorsay, «&nbsp;Ecedorsay&nbsp;» sur les réseaux sociaux, est une jeune et talentueuse artiste turque, venue tout droit d’Istanbul. Autodidacte dans le domaine de la musique, elle écrit et interprète ses &hellip;" />
<meta property="og:url" content="http://aujourdhuilaturquie.com/fr/ece-dorsay-la-perle-distanbul-entre-puissance-et-melancolie/" />
<meta property="og:site_name" content="Aujourd&#039;hui la Turquie" />
<meta property="article:tag" content="Ece Dorsay" />
<meta property="article:tag" content="Ecedorsay" />
<meta property="article:tag" content="musique" />
<meta property="article:section" content="Art" />
<meta property="article:published_time" content="2020-06-01T18:13:34+00:00" />
<meta property="article:modified_time" content="2020-06-01T18:14:46+00:00" />
<meta property="og:updated_time" content="2020-06-01T18:14:46+00:00" />
<meta property="og:image" content="http://aujourdhuilaturquie.com/fr/wp-content/uploads/2020/06/FDS_0377-R-1024x681.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="681" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ece Dorsay, «&nbsp;Ecedorsay&nbsp;» sur les réseaux sociaux, est une jeune et talentueuse artiste turque, venue tout droit d’Istanbul. Autodidacte dans le domaine de la musique, elle écrit et interprète ses [&hellip;]" />
<meta name="twitter:title" content="Ece Dorsay : la perle d’Istanbul, entre puissance et mélancolie - Aujourd&#039;hui la Turquie" />
<meta name="twitter:image" content="http://aujourdhuilaturquie.com/fr/wp-content/uploads/2020/06/FDS_0377-R-scaled.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://aujourdhuilaturquie.com/fr/#website","url":"http://aujourdhuilaturquie.com/fr/","name":"Aujourd&#039;hui la Turquie","description":"journal francophone international et l&#039;unique journal fran\u00e7ais en Turquie","potentialAction":{"@type":"SearchAction","target":"http://aujourdhuilaturquie.com/fr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://aujourdhuilaturquie.com/fr/ece-dorsay-la-perle-distanbul-entre-puissance-et-melancolie/#primaryimage","url":"http://aujourdhuilaturquie.com/fr/wp-content/uploads/2020/06/FDS_0377-R-scaled.jpg","width":2560,"height":1703},{"@type":"WebPage","@id":"http://aujourdhuilaturquie.com/fr/ece-dorsay-la-perle-distanbul-entre-puissance-et-melancolie/#webpage","url":"http://aujourdhuilaturquie.com/fr/ece-dorsay-la-perle-distanbul-entre-puissance-et-melancolie/","inLanguage":"fr-FR","name":"Ece Dorsay : la perle d\u2019Istanbul, entre puissance et m\u00e9lancolie - Aujourd&#039;hui la Turquie","isPartOf":{"@id":"http://aujourdhuilaturquie.com/fr/#website"},"primaryImageOfPage":{"@id":"http://aujourdhuilaturquie.com/fr/ece-dorsay-la-perle-distanbul-entre-puissance-et-melancolie/#primaryimage"},"datePublished":"2020-06-01T18:13:34+00:00","dateModified":"2020-06-01T18:14:46+00:00","author":{"@id":"http://aujourdhuilaturquie.com/fr/#/schema/person/55f10a8eaff19af751c96e45a23f648f"}},{"@type":["Person"],"@id":"http://aujourdhuilaturquie.com/fr/#/schema/person/55f10a8eaff19af751c96e45a23f648f","name":"Aujourd'hui la Turquie","image":{"@type":"ImageObject","@id":"http://aujourdhuilaturquie.com/fr/#authorlogo","url":"http://2.gravatar.com/avatar/82a5ae832426c83e2d4ba2d59b4fee39?s=96&d=mm&r=g","caption":"Aujourd'hui la Turquie"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aujourd&#039;hui la Turquie &raquo; Flux" href="http://aujourdhuilaturquie.com/fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aujourd&#039;hui la Turquie &raquo; Flux des commentaires" href="http://aujourdhuilaturquie.com/fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aujourd&#039;hui la Turquie &raquo; Ece Dorsay : la perle d’Istanbul, entre puissance et mélancolie Flux des commentaires" href="http://aujourdhuilaturquie.com/fr/ece-dorsay-la-perle-distanbul-entre-puissance-et-melancolie/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/aujourdhuilaturquie.com\/fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wordpress-language-css'  href='http://aujourdhuilaturquie.com/fr/wp-content/plugins/wordpress-language/res/css/style.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox_css-css'  href='http://aujourdhuilaturquie.com/fr/wp-content/themes/ar2-d57c18d/css/colorbox.css?ver=2012-08-04' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://aujourdhuilaturquie.com/fr/wp-includes/css/dist/block-library/style.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='author-page-views-css'  href='http://aujourdhuilaturquie.com/fr?viewing-page=35650&#038;ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='avatar-manager-css'  href='http://aujourdhuilaturquie.com/fr/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://aujourdhuilaturquie.com/fr/wp-content/plugins/newsletter/style.css?ver=6.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='ar2-css'  href='http://aujourdhuilaturquie.com/fr/wp-content/themes/ar2-d57c18d/style.css?ver=2011-12-05' type='text/css' media='screen' />
<link rel='stylesheet' id='ar2-user-css'  href='http://aujourdhuilaturquie.com/fr/wp-content/themes/ar2-d57c18d/user.css?ver=2011-12-05' type='text/css' media='screen' />
<script type="text/javascript">var tern_wp_root = "http://aujourdhuilaturquie.com/fr";</script>
<script type='text/javascript' src='http://aujourdhuilaturquie.com/fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://aujourdhuilaturquie.com/fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://aujourdhuilaturquie.com/fr/wp-content/themes/ar2-d57c18d/js/jquery.flexslider.min.js?ver=2012-07-08'></script>
<script type='text/javascript' src='http://aujourdhuilaturquie.com/fr/wp-content/themes/ar2-d57c18d/js/modernizr.custom.min.js?ver=2012-07-08'></script>
<script type='text/javascript' src='http://aujourdhuilaturquie.com/fr/wp-content/themes/ar2-d57c18d/js/tinynav.min.js?ver=2012-08-02'></script>
<script type='text/javascript' src='http://aujourdhuilaturquie.com/fr/wp-content/themes/ar2-d57c18d/js/jquery.colorbox.min.js?ver=2012-08-04'></script>
<script type='text/javascript' src='http://aujourdhuilaturquie.com/fr/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='http://aujourdhuilaturquie.com/fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://aujourdhuilaturquie.com/fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://aujourdhuilaturquie.com/fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.3" />
<link rel='shortlink' href='http://aujourdhuilaturquie.com/fr/?p=35650' />
<link rel="alternate" type="application/json+oembed" href="http://aujourdhuilaturquie.com/fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faujourdhuilaturquie.com%2Ffr%2Fece-dorsay-la-perle-distanbul-entre-puissance-et-melancolie%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://aujourdhuilaturquie.com/fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faujourdhuilaturquie.com%2Ffr%2Fece-dorsay-la-perle-distanbul-entre-puissance-et-melancolie%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="http://aujourdhuilaturquie.com/fr/wp-content/plugins/most-shared-posts/most-shared-posts.css">		<!-- Generated by AR2 Theme -->
		<style type="text/css">
			
		</style>
			<style type="text/css">
	#branding {
			}
		.logo {	
		text-indent: -9000px;
	}
		</style>
		<style type="text/css">
		body { 
			background: #F0F0F0; 
		}
		#wrapper {
			box-shadow: none;
		}
	</style>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<body class="post-template-default single single-post postid-35650 single-format-standard twocol-r">

<div id="wrapper">
<!-- Added by Berker Soyluoglu -->

<!-- Edit end by Berker Soyluoglu -->

<div class="topMenuBackground">
<div class="myDiv">
<nav id="top-menu" class="clearfix" role="navigation">
	<ul id="menu-top-menu" class="menu clearfix"><li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7"><a href="http://aujourdhuilaturquie.com/fr/">Aujourd&rsquo;hui la Turquie</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a href="http://www.bizimavrupa.com">Bizim Avrupa</a></li>
<li id="menu-item-6" class="face menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a title=" " href="https://www.facebook.com/pages/Aujourdhui-la-Turquie-Officiel/176462535791415"></a></li>
<li id="menu-item-8" class="twit menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="https://twitter.com/AltTurquie"></a></li>
</ul><!-- Added by Berker Soyluoglu -->
<span class="xdate">3 / 06 / 2020</span>
</div>
</div>




<!-- End of edit -->
</nav><!-- #top-menu -->

<header id="header" role="banner">
	<div id="branding" class="clearfix">
				<div class="logo">
			<span class="blog-name"><a href="http://aujourdhuilaturquie.com/fr">Aujourd&#039;hui la Turquie</a></span>
			<span class="blog-description">journal francophone international et l&#039;unique journal français en Turquie</span>
		</div>
				
		<div class="banner">
				</div>
		
	</div><!-- #branding -->
</header><!-- #header -->

<nav id="main-nav" role="navigation">
	<ul id="menu-main-menu" class="menu clearfix"><li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://aujourdhuilaturquie.com/fr/category/politique/">Politique</a></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="http://aujourdhuilaturquie.com/fr/category/economie/">Economie</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="http://aujourdhuilaturquie.com/fr/category/international/">International</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79"><a href="http://aujourdhuilaturquie.com/fr/category/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-5681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5681"><a href="http://aujourdhuilaturquie.com/fr/category/cinema/">Cinéma</a></li>
	<li id="menu-item-4272" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4272"><a href="http://aujourdhuilaturquie.com/fr/category/art/">Art</a></li>
	<li id="menu-item-8321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8321"><a href="http://aujourdhuilaturquie.com/fr/category/mode-2/">Mode</a></li>
</ul>
</li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-84"><a href="http://aujourdhuilaturquie.com/fr/category/societe/">Société</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-80"><a href="http://aujourdhuilaturquie.com/fr/category/decouverte/">Découverte</a>
<ul class="sub-menu">
	<li id="menu-item-4041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4041"><a href="http://aujourdhuilaturquie.com/fr/category/automobile/">Automobile</a></li>
	<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="http://aujourdhuilaturquie.com/fr/category/sport/">Sport</a>
	<ul class="sub-menu">
		<li id="menu-item-4073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4073"><a href="http://aujourdhuilaturquie.com/fr/category/tennis-2/">Tennis</a></li>
	</ul>
</li>
	<li id="menu-item-4181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4181"><a href="http://aujourdhuilaturquie.com/fr/category/tourisme/">Tourisme</a></li>
	<li id="menu-item-4083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4083"><a href="http://aujourdhuilaturquie.com/fr/category/gastronomie/">Gastronomie</a></li>
</ul>
</li>
<li id="menu-item-3232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3232"><a href="http://aujourdhuilaturquie.com/fr/category/chroniques/">Chroniques</a>
<ul class="sub-menu">
	<li id="menu-item-6139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6139"><a href="http://aujourdhuilaturquie.com/fr/category/dossiers/">Dossiers</a></li>
</ul>
</li>
<li id="menu-item-6196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6196"><a href="http://aujourdhuilaturquie.com/fr/category/webtv/">Web-TV</a></li>
</ul></nav><!-- #nav -->

 
<div id="main" class="clearfix">
   <div id="container" class="clearfix">
		<!-- Ban -->
	<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2076261429408411"
     data-ad-slot="7368126080"></ins>
	<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="content" class="section" role="main">

		
    
<article id="post-35650" class="post-35650 post type-post status-publish format-standard has-post-thumbnail hentry category-art category-decouverte category-societe tag-ece-dorsay tag-ecedorsay tag-musique clearfix">
		
	<header class="entry-header clearfix">
		<div class="entry-cats"><a href="http://aujourdhuilaturquie.com/fr/category/art/">Art</a>, <a href="http://aujourdhuilaturquie.com/fr/category/decouverte/">Découverte</a>, <a href="http://aujourdhuilaturquie.com/fr/category/societe/">Société</a></div>		
		<h1 class="entry-title">
				<a href="" rel="bookmark">Ece Dorsay : la perle d’Istanbul, entre puissance et mélancolie</a>
		</h1>
		
				<div class="entry-author">
			Par <address class="author vcard"><a rel="author" class="url fn n" href="http://aujourdhuilaturquie.com/fr/author/administrateur/" title="Aujourd&#039;hui la Turquie">Aujourd'hui la Turquie</a></address> <abbr class="published"> le 1 juin 2020</abbr>					</div>
				
				
				
				<div class="entry-social">
				<div class="addthis_toolbox addthis_default_style" 
					addthis:url="http://aujourdhuilaturquie.com/fr/ece-dorsay-la-perle-distanbul-entre-puissance-et-melancolie/"
					addthis:title="Ece Dorsay : la perle d’Istanbul, entre puissance et mélancolie"
					addthis:description="Ece Dorsay, «&#160;Ecedorsay&#160;» sur les réseaux sociaux, est une jeune et talentueuse artiste turque, venue tout droit d’Istanbul. Autodidacte dans le domaine de la musique, elle écrit et interprète ses [&#8230;]">
					<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
					<a class="addthis_button_tweet"></a>
					<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
					<a class="addthis_counter addthis_pill_style"></a>
				</div>
		</div>
					
	</header><!-- .entry-header -->
    
    <div class="entry-content clearfix">
	
<p><strong><em>Ece Dorsay,
«&nbsp;Ecedorsay&nbsp;» sur les réseaux sociaux, est une jeune et talentueuse
artiste turque, venue tout droit d’Istanbul. Autodidacte dans le domaine de la
musique, elle écrit et interprète ses morceaux avec autant de fougue que de légèreté.
Entre l’indie, le folk, le rock et le blues avec une empreinte de funky et de
jazz, Ece Dorsay exprime ses émotions «&nbsp;platoniques et
mélancoliques&nbsp;».</em></strong> <strong><em>Ses musiques sont disponibles en ligne sur toutes
les plateformes&nbsp;: Itunes, Spotify, Deezer, Youtube et Amazonmusic. Elle
aurait adoré pouvoir les publier sous le format CD ou cassette, mais le fait
que son public y accède immédiatement en ligne est plus pertinent en ces temps
modernes.</em></strong></p>



<figure class="wp-block-image size-large"><img src="http://aujourdhuilaturquie.com/fr/wp-content/uploads/2020/06/FDS_0377-R-1024x681.jpg" alt="" class="wp-image-35651" srcset="http://aujourdhuilaturquie.com/fr/wp-content/uploads/2020/06/FDS_0377-R-1024x681.jpg 1024w, http://aujourdhuilaturquie.com/fr/wp-content/uploads/2020/06/FDS_0377-R-300x200.jpg 300w, http://aujourdhuilaturquie.com/fr/wp-content/uploads/2020/06/FDS_0377-R-768x511.jpg 768w, http://aujourdhuilaturquie.com/fr/wp-content/uploads/2020/06/FDS_0377-R-1536x1022.jpg 1536w, http://aujourdhuilaturquie.com/fr/wp-content/uploads/2020/06/FDS_0377-R-2048x1363.jpg 2048w, http://aujourdhuilaturquie.com/fr/wp-content/uploads/2020/06/FDS_0377-R-526x350.jpg 526w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p><strong>Les débuts d’Ece Dorsay</strong></p>



<p>Ece Dorsay a commencé la guitare à l’âge de 13-14 ans en écrivant sa première musique en anglais, <em>Someone Like You</em>, qui évoque «<em> l’amour et l’âme</em> ». Elle nous explique avec fierté l’origine de ce morceau : un de ses amis d’une école de guitare a chanté, puis elle a poursuivi. Et sa voix sonnait, de manière surprenante, plus puissante et avec plus de caractère. La première musique qu’elle a enregistrée est <em>What the hell is going on ?! </em>: <em>« J’étais énervée et frustrée du manque de profondeur des relations et des personnes. Un jour, lors de ma première année à l’université Boğaziçi, je suis rentrée à la maison et j’ai soudainement chanté cette chanson pour la première fois. Elle est dans mon dernier album</em> <em>».</em></p>



<p>Depuis, ses chansons sont le
fruit de son imagination&nbsp;: elle a quatre albums à son actif. Il lui arrive
de chanter des <em>covers</em> qu’elle publie en ligne sur YouTube. Lorsque nous
lui demandons quels sont les chanteurs qui l’ont influencée, Ece Dorsay nous
cite les sentiments que Tracy Chapman partage, ainsi qu’Ani Difranco, Marcus
Miller et Patti Smith, pour la basse. Elle insiste sur le fait qu’elle écrit
surtout avec l’aide de son intuition.</p>



<p>En effet, elle a appris la
guitare en autodidacte dès son plus jeune âge puis a suivi des leçons privées.
En 2003, elle a étudié à Londres pendant un semestre. Ce qui la différencie alors
de ses camarades est son goût particulier pour la «&nbsp;technique polyvalente&nbsp;»
et l’apprentissage autodidacte&nbsp;: <em>«&nbsp;J’ai
appris le “slap” à partir de DVDs
à l’école London Bass pendant
que d’autres étudiants étudiaient des notes et des onglets plus conventionnels&nbsp;».</em></p>



<div class="wp-block-image"><figure class="aligncenter size-medium"><img src="http://aujourdhuilaturquie.com/fr/wp-content/uploads/2020/06/14-208x300.jpg" alt="" class="wp-image-35652" srcset="http://aujourdhuilaturquie.com/fr/wp-content/uploads/2020/06/14-208x300.jpg 208w, http://aujourdhuilaturquie.com/fr/wp-content/uploads/2020/06/14-712x1024.jpg 712w, http://aujourdhuilaturquie.com/fr/wp-content/uploads/2020/06/14-768x1105.jpg 768w, http://aujourdhuilaturquie.com/fr/wp-content/uploads/2020/06/14-243x350.jpg 243w, http://aujourdhuilaturquie.com/fr/wp-content/uploads/2020/06/14.jpg 770w" sizes="(max-width: 208px) 100vw, 208px" /></figure></div>



<p><strong>Son inspiration et sa personnalité, moteurs de sa réussite</strong></p>



<p>Ce qui l’inspire dans la vie de
tous les jours est principalement ses <em>«&nbsp;sentiments
platoniques et mélancoliques pour les femmes, les hommes&nbsp;</em>», ainsi que sa
<em>«&nbsp;frustration envers le système et
le manque de profondeur du monde&nbsp;».</em> Pourtant, Ece Dorsay se sent plus
efficace lorsqu’elle est heureuse et énergique. Elle ressent que ses musiques
sont plus profondes après <em>«&nbsp;un bon
été ou après une peine d’amour&nbsp;».</em></p>



<p>Bien qu’elle réussisse
merveilleusement, elle nous raconte qu’<em>«&nbsp;il
est dur pour une femme qui sort de l’ordinaire d’être comprise en
Turquie&nbsp;». </em>De plus, le commerce de la musique est selon elle très <em>«&nbsp;uniforme&nbsp;»</em> et <em>«&nbsp;il donne seulement la chance de
réussir aux personnes qui se conforment à ces règles du commerce&nbsp;».</em> Dès
lors, elle a prouvé au monde son succès. </p>



<p>En 1997, Ece Dorsay investit la
culture française avec son premier groupe de musique. Ensuite, elle est
présente au festival de musique de la chaîne de musique française Mcm à
Galatasaray. Elle pétille d’ailleurs en nous décrivant cette expérience&nbsp;: <em>«&nbsp;Avant moi est passé un groupe de
musique de heavy métal. La
foule criait mon nom “Je t’aime Ece”&nbsp;! C’était fou&nbsp;».</em> Enfin, en
2000, elle reçoit de très bons commentaires dans le magazine <em>British Guitarist</em> pour sa première démonstration.
Cette même année, elle est invitée à chanter avec le groupe de musique hip-hop
canadien <em>Soma Sonic</em>, un projet encore
en suspens.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img src="http://aujourdhuilaturquie.com/fr/wp-content/uploads/2020/06/SAM_0232-1024x576.jpg" alt="" class="wp-image-35653" srcset="http://aujourdhuilaturquie.com/fr/wp-content/uploads/2020/06/SAM_0232-1024x576.jpg 1024w, http://aujourdhuilaturquie.com/fr/wp-content/uploads/2020/06/SAM_0232-300x169.jpg 300w, http://aujourdhuilaturquie.com/fr/wp-content/uploads/2020/06/SAM_0232-768x432.jpg 768w, http://aujourdhuilaturquie.com/fr/wp-content/uploads/2020/06/SAM_0232-1536x864.jpg 1536w, http://aujourdhuilaturquie.com/fr/wp-content/uploads/2020/06/SAM_0232-2048x1152.jpg 2048w, http://aujourdhuilaturquie.com/fr/wp-content/uploads/2020/06/SAM_0232-620x350.jpg 620w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></div>



<p><strong>Sa playlist </strong></p>



<p>Nous avons été curieux de savoir
quelles sont les chansons qu’Ece Dorsay écoute ces derniers temps. Bien que très
occupée à travailler sur ses musiques, elle ne se lasse pas du «&nbsp;<em>très talentueux Jacob Collier et de ses
arrangements acoustiques intimistes</em>&nbsp;» ni de certains <em>lives</em> d’Ed
Sheeran. Ses marches quotidiennes sont accompagnées de musiques pop.</p>



<p>Deux albums ont bouleversé sa
vie&nbsp;: <em>Scoundrel days</em> de A-ha
et <em>Achtung Baby</em> de U2.
«&nbsp;<em>Quand j’étais enfant, nous écoutions
Scoundrel Days. C’était la
première cassette que nous avions achetée. C’était un rêve, un album épique de
mon enfance qui m’a poussée à écouter de la pop et du rock de bonne qualité. Quant
à Achtung Baby, c’était un
album profond et spirituel qui a bouleversé mon adolescence&nbsp;</em>». C’est
donc sans surprise qu’elle rêve de faire un duo avec Bono de U2…</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img src="http://aujourdhuilaturquie.com/fr/wp-content/uploads/2020/06/IMG_8234.jpg" alt="" class="wp-image-35654" srcset="http://aujourdhuilaturquie.com/fr/wp-content/uploads/2020/06/IMG_8234.jpg 800w, http://aujourdhuilaturquie.com/fr/wp-content/uploads/2020/06/IMG_8234-300x200.jpg 300w, http://aujourdhuilaturquie.com/fr/wp-content/uploads/2020/06/IMG_8234-768x511.jpg 768w, http://aujourdhuilaturquie.com/fr/wp-content/uploads/2020/06/IMG_8234-526x350.jpg 526w" sizes="(max-width: 800px) 100vw, 800px" /></figure></div>



<p><strong><em>«&nbsp;Les gens modernes
étaient déjà en confinement à cause des technologies digitales et
d’internet&nbsp;»</em></strong></p>



<p>Le nom de son dernier album est <em>Unpublished Demos 99 – 2004</em> qui, en
raison de la situation causée par la pandémie, comprend 31 de ses anciennes
démos. Elle enregistre aussi de nouvelles chansons en anglais.</p>



<p>Lorsque nous évoquons le sujet de
la pandémie et de ce qu’elle pense de l’impact qu’a eu la musique en cette
période, elle nous répond&nbsp;<em>:
«&nbsp;Je pense que les performances live d’Instagram sont un bon moyen pour
lier les gens, mais je sais que les personnes&nbsp;modernes étaient déjà en
confinement à cause des technologies digitales et d’internet&nbsp;».</em> Ece
Dorsay est une artiste qui se décrit «&nbsp;<em>socialement
malheureuse&nbsp;</em>», mais qui vit avec l’espoir du fait de la liberté
d’enregistrer et de publier sa propre musique. Son objectif est de voyager et
de jouer devant un public international.</p>



<p><strong>Son plus&nbsp;: L’empreinte de la culture française</strong></p>



<p>Plus jeune, Ece Dorsay a étudié au
lycée Notre Dame de Sion, à
Istanbul. Elle a produit par la suite des<em> covers</em> de Patricia Kaas, de
Joe Dassin, et de Michel Fugain qui sont disponibles sur sa chaîne YouTube, et
en live durant ses concerts. Elle «&nbsp;<em>aime
la manière dont les Français voient la romance et la vie en général. Tellement
passionnés</em>&nbsp;». Cette façon de voir la vie l’a changée&nbsp;: <em>«&nbsp;J’en suis devenue d’autant plus
romantique, révolutionnaire et passionnée</em>&nbsp;». Son expression favorite
dans la langue française&nbsp;? Je
t’aime. <em>«&nbsp;C’est
intense&nbsp;».</em></p>



<p><em>Anaëlle Barthel</em></p>
  
    	</div>

	<footer class="entry-footer clearfix">
	
					<div class="entry-tags tags">
				<strong>Tags: </strong><a href="http://aujourdhuilaturquie.com/fr/tag/ece-dorsay/" rel="tag">Ece Dorsay</a> <a href="http://aujourdhuilaturquie.com/fr/tag/ecedorsay/" rel="tag">Ecedorsay</a> <a href="http://aujourdhuilaturquie.com/fr/tag/musique/" rel="tag">musique</a>			</div>
		
                
    </footer><!-- .entry-footer -->
</article>
    
	    

<div id="comments" class="comments">

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fr/ece-dorsay-la-perle-distanbul-entre-puissance-et-melancolie/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="http://aujourdhuilaturquie.com/fr/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de contact <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='35650' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="41510bca78" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="139"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->	    

</div><!-- #content -->

</div><!-- #container -->


<div id="primary" class="aside main-aside sidebar" role="complementary">

	<aside id="text-2" class="widget clearfix"><h3 class="widget-title">AlaTurquie &#8211; TV</h3>			<div class="textwidget"><iframe src="//www.youtube.com/embed?listType=user_uploads&list=alaturquie&rel=0" frameborder="0" allowfullscreen></iframe></div>
		</aside><aside id="custom_html-5" class="widget_text widget clearfix"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ALT -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2076261429408411"
     data-ad-slot="2620089684"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>	
</div><!-- #primary-sidebar -->
	</div><!-- #main -->

	   
	<footer id="footer" class="clearfix" role="contentinfo">
	
		<div class="footer-sidebar-container clearfix">
							<div id="footer-sidebar-1" class="footer-sidebar clearfix xoxo">
					<aside id="custom_html-3" class="widget_text widget clearfix"><div class="textwidget custom-html-widget"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29017514-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29017514-1');
</script></div></aside>				</div>
							<div id="footer-sidebar-2" class="footer-sidebar clearfix xoxo">
														</div>
							<div id="footer-sidebar-3" class="footer-sidebar clearfix xoxo">
														</div>
							<div id="footer-sidebar-4" class="footer-sidebar clearfix xoxo">
														</div>
					</div>
		
		<nav class="footer-meta">
			<ul id="menu-top-menus-1" class="menu clearfix">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://aujourdhuilaturquie.com/fr/category/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="http://aujourdhuilaturquie.com/fr/category/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="http://aujourdhuilaturquie.com/fr/category/international/">International</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79"><a href="http://aujourdhuilaturquie.com/fr/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-84"><a href="http://aujourdhuilaturquie.com/fr/category/societe/">Société</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-80"><a href="http://aujourdhuilaturquie.com/fr/category/decouverte/">Découverte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3232"><a href="http://aujourdhuilaturquie.com/fr/category/chroniques/">Chroniques</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6196"><a href="http://aujourdhuilaturquie.com/fr/category/webtv/">Web-TV</a></li>
				<li class="menu-item"><a href="#header"><strong>Back to Top</strong></a></li>
			</ul>
		
			<p>Copyright Aujourd&#039;hui la Turquie. All Rights Reserved</p>		
		</nav><!-- .footer-meta -->
		
	</footer>

</div><!-- #wrapper -->
<script type='text/javascript' src='http://aujourdhuilaturquie.com/fr/wp-includes/js/comment-reply.min.js?ver=5.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","profile_error":"","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aujourdhuilaturquie.com/fr/wp-content/plugins/newsletter/subscription/validate.js?ver=6.4.0'></script>
<script type='text/javascript' src='http://aujourdhuilaturquie.com/fr/wp-includes/js/wp-embed.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='http://s7.addthis.com/js/250/addthis_widget.js?ver=5.3.3'></script>
<script async="async" type='text/javascript' src='http://aujourdhuilaturquie.com/fr/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
	<script type="text/javascript">
	/* <![CDATA[ */
	( function( $ ) {

$( document ).ready( function( $ ) {

	$( '.menu' ).tinyNav();
	
		$( '.entry-photo a, .gallery a:has( img ), .entry-content a:has( img )' ).colorbox( { rel: 'gallery' } );
		
			$( '.posts-slideshow' ).flexslider( {
			useCSS: false,
			animation: 'slide'
	    } );
			
} );

} )( jQuery );	/* ]]> */
	</script>
	</body>
</html>
   